

<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">

        if (!window.console)
            console = {log: function() {}};
    </script>
    

<title>IMS Health: Pharm Markets Projected To Grow At 7.8% Per Year</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <meta name="description" content="According to a new study by IMS Health, the global pharmaceutical market will grow at a 7.8% compound average annual rate during the next five years.." />  <meta name="Title" content="IMS Health: Pharm Markets Projected To Grow At 7.8% Per Year"/> 
    <link rel="shortcut icon" href="https://vertassets.blob.core.windows.net/sites/favicons/pharm-favicon.ico" />
    

<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    var gaConfig = {
        'legacyCookieDomain': 'none',
        'allowLinker': true
    };

    ga('create', 'UA-13015922-4', 'auto', gaConfig);

    ga('require', 'linker');
    ga('linker:autoLink', ['cart.lifesciencetraininginstitute.com', 'www.lifesciencetraininginstitute.com']);

            ga('set', "DocumentType", 'News');

    ga('send', 'pageview', '/doc/ims-health-pharm-markets-projected-to-grow-at-0001?atc~c=771+s=773+r=001+l=a?documenttype=News&hascompany=N&hasauthor=N');
</script>
<!-- End Google Analytics -->

    <link href="/wwwroot/css/lib.min.css?v=15851" rel="stylesheet"/>

    <link href="/wwwroot/css/accents/lifesciences/pharmaceuticalonline.min.css?v=15851" rel="stylesheet"/>


    <!--[if lt IE 9]>
        <script src ="/wwwroot/js/ie/ie.min.js?v=15851"></script>

    <![endif]-->


    <script type="text/javascript">
        var OA_zones = {"185":185,"834":834,"765":765,"182":182,"1316":1316,"184":184};
        var __reCaptchaKey__ = '6LdPmBETAAAAACfMULcKXmx7QCKc9C-vMqqsK0Qb;';
        var __vertVids = [];
    </script>
    
    <script type="text/javascript">
        var pageZones = {"432":432,"433":433,"431":431,"552":552,"623":623,"694":694,"squarebutton1_1":1317,"squarebutton1_2":1317,"squarebutton1_3":1317,"squarebutton1_4":1317,"squarebutton1_5":1317,"squarebutton1_6":1317};
        for (var ad in pageZones) {
            OA_zones[ad] = pageZones[ad];
        }
    </script>


    <script type="text/javascript" src="https://ads.vertmarkets.com/ads/delivery/spcjs.php?id=43&block=1"></script>
    <script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit" async defer></script>
    <script type="text/javascript">
        var myCallBack = function() {
            // Renders the HTML element with id 'example1' as a reCAPTCHA widget.
            // The id of the reCAPTCHA widget is assigned to 'widgetId1'.
			if ($("#reCaptcha1").length == 0) return; 
			 
            grecaptcha.render('reCaptcha1',
            {
                'sitekey': __reCaptchaKey__,
                'theme': 'light'
            });
        };
    </script>

    

    
    <link rel="alternate" type="application/rss+xml" title="Rss rssnews" href="/rssfeeds/rssnews" />
        <script type="text/javascript">
            var page_type = 'News';
        </script>
        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code=(function(){
                var account_id=48224,
                    settings_tolerance=2000,
                    library_tolerance=2500,
                    use_existing_jquery=false,
                    // DO NOT EDIT BELOW THIS LINE
                    f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="PharmaOnline">
    <meta name="twitter:title" content="IMS Health: Pharm Markets Projected To Grow At 7.8% Per Year">
    <meta name="twitter:description" content="According to a new study by IMS Health, the global pharmaceutical market will grow at a 7.8% compound average annual rate during the next five years...">
        <meta name="twitter:image:src"> 

	

</head>
<body class="">
    <!--[if IE 8]>
        <script type="text/javascript">
            document.getElementsByTagName('body')[0].className = 'ie-8';
        </script>
    <![endif]-->

    <script type="text/template" id="login-template">
    <% if(!userLoggedIn) { %>
    <a href="<%= signInUrl %>">Sign in</a> or
    <a href="<%= signUpUrl %>">Sign-up</a>
    <% } else { %>
    Welcome,
    <strong><%= userName %></strong> 
    (<a href="<%= profileUrl %>">Profile</a> |
    <a id="sign-out-link" href="<%= signOutUrl %>">Sign Out</a>)
    <% } %>
</script>


<script type="text/template" id="hello-bar-template">
    <div id="hellobar" class="<%= topClass %>">
        <span class="hello-bar-text"><%= text %></span>
        <span class="fancy-btn-inline-block">
            <a class="fancy-btn-default fancy-btn-variable" href="<%= url %>">
                <span class="fa <%= iconClass %> icon-white"></span> <%= buttonText %>
            </a>
        </span>
    </div>
    <div id="hellobar-pusher"></div>
</script>

    <div class="hellobar-container mobile-hide noprint"></div>

    <div class="site-header container">
    <div class="site-header-inner ir">
        <a href="/"><img alt="www.pharmaceuticalonline.com" src="https://vertassets.blob.core.windows.net/sites/logos/pharm.png" border="0" /></a>
        <div class="right-hand-information">
            
            <div class="user-login-indicator noprint" data-action="/user/LoginInfo"></div>
        </div>
    </div>
</div>
<div class="navbar navbar-default navbar-sites noprint" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navLinks" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <form action="/search" method="GET" class="navbar-right" role="search">
            <input type="text" name="keyword" id="keyword" maxlength="1000" /><a class="search-button" href="#"><span class="fa fa-search icon-white" title=""> </span></a>
        </form>
        <div class="collapse navbar-collapse" id="navLinks">

            <ul class="nav navbar-nav">
                    <li class="dropdown">        <a href="/solution/pharmaceutical-development-and-manufacturing" class="dropdown-toggle" data-toggle="dropdown">
            Development &amp; Mfg
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="dropdown-submenu">        <a href="/solution/critical-environments" class="dropdown-toggle" data-toggle="dropdown-submenu">
            Critical Environments
<span class="fa fa-chevron-right submenu-icon" title=""> </span>        </a>
        <ul class="dropdown-menu dropdown-last-level">
                <li class="">        <a href="/solution/cleaning-sterilization-bio-decontamination" >Cleaning, Sterilization &amp; Bio Decontamination</a>
</li>
                <li class="">        <a href="/solution/critical-environments-containment-and-isolation" >Containment &amp; Isolation</a>
</li>
        </ul>
</li>
                <li class="">        <a href="/solution/facilities" >Facilities</a>
</li>
                <li class="">        <a href="/solution/formulation-development" >Formulation Development</a>
</li>
                <li class="">        <a href="/solution/liquid-dose" >Liquid Dose</a>
</li>
                <li class="">        <a href="/solution/semi-solid-dose" >Semi-Solid Dose</a>
</li>
                <li class="dropdown-submenu">        <a href="/solution/solid-dose" class="dropdown-toggle" data-toggle="dropdown-submenu">
            Solid Dose
<span class="fa fa-chevron-right submenu-icon" title=""> </span>        </a>
        <ul class="dropdown-menu dropdown-last-level">
                <li class="">        <a href="/solution/material-handling" >Material Handling &amp; Preparation</a>
</li>
                <li class="">        <a href="/solution/tablet-production" >Tablet Production</a>
</li>
                <li class="">        <a href="/solution/capsule-production " >Capsule Production</a>
</li>
        </ul>
</li>
                <li class="">        <a href="/solution/validation-commissioning-design" >Validation, Commissioning &amp; Design</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="/solution/pharmaceutical-packaging-and-product-protection" class="dropdown-toggle" data-toggle="dropdown">
            Packaging &amp; Protection
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="">        <a href="/solution/contract-packaging" >Contract Packaging</a>
</li>
                <li class="">        <a href="/solution/product-primary-packaging" >Product/Primary Packaging</a>
</li>
                <li class="">        <a href="/solution/secondary-packaging" >Secondary Packaging</a>
</li>
                <li class="">        <a href="/solution/pharmaceutical-package-inspection" >Package Inspection</a>
</li>
                <li class="">        <a href="/solution/serialization" >Serialization</a>
</li>
        </ul>
</li>
                    <li class="dropdown">        <a href="/solution/pharmaceutical-quality" class="dropdown-toggle" data-toggle="dropdown">
            Quality
                <b class="caret "></b>
        </a>
        <ul class="dropdown-menu ">
                <li class="dropdown-submenu">        <a href="/solution/inspection" class="dropdown-toggle" data-toggle="dropdown-submenu">
            Inspection
<span class="fa fa-chevron-right submenu-icon" title=""> </span>        </a>
        <ul class="dropdown-menu dropdown-last-level">
                <li class="">        <a href="/solution/pharmaceutical-product-inspection" >Product Inspection</a>
</li>
                <li class="">        <a href="/solution/pharmaceutical-package-inspection" >Package Inspection</a>
</li>
        </ul>
</li>
                <li class="dropdown-submenu">        <a href="/solution/regulatory-compliance" class="dropdown-toggle" data-toggle="dropdown-submenu">
            Regulatory Compliance
<span class="fa fa-chevron-right submenu-icon" title=""> </span>        </a>
        <ul class="dropdown-menu dropdown-last-level">
                <li class="">        <a href="/solution/compliance-management" >Compliance Management</a>
</li>
                <li class="">        <a href="/solution/fda" >FDA</a>
</li>
        </ul>
</li>
                <li class="dropdown-submenu">        <a href="/solution/risk-management" class="dropdown-toggle" data-toggle="dropdown-submenu">
            Risk Management
<span class="fa fa-chevron-right submenu-icon" title=""> </span>        </a>
        <ul class="dropdown-menu dropdown-last-level">
                <li class="">        <a href="/solution/containment-isolation" >Containment &amp; Isolation</a>
</li>
                <li class="">        <a href="/solution/quality-by-design" >Quality by Design</a>
</li>
                <li class="">        <a href="/solution/safety" >Safety</a>
</li>
        </ul>
</li>
        </ul>
</li>
                    <li class="">        <a href="/solution/pharmaceutical-supply-chain" >Pharma Logistics</a>
</li>
                    <li class="">        <a href="/doc/pharmaceutical-online-editorial-board-0001" >Editorial Board</a>
</li>
            </ul>
        </div>

    </div>
</div>





    
    

    <div class="container-fluid top-ads noprint">
        <div class="top-ad-container mobile-hide">
            <div class="ad-white-canvas">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '765';
        OA_show(nZoneId);
    </script>
</div></div>
            <div class="ad-white-canvas earpiece">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '1316';
        OA_show(nZoneId);
    </script>
</div></div>
        </div>
        <div class="mobile-ad-container desktop-hide">
            
        </div>
    </div>    

    <div class="container main-container">
                <div class="layout-two-column-row document-contents ">
    <div class="layout-two-column-main">
<div id="document-top" class="document-type-header bottom-seperator clear">

	<input id="leadType" type="hidden" value="Article" />
	<input id="leadUserId" type="hidden" value="NA" />
	<input id="leadDocUrl" type="hidden" value="ims-health-pharm-markets-projected-to-grow-at-0001" />
	<input id="leadDocType" type="hidden" value="News" />

    <h4 class="doc-header inline">
            <span id="docType">News</span>
                 |   December 15, 1998    </h4>
    <div class="readeractionlinks mobile-hide noprint">
    <div><a href="/rssfeeds/rssnews"><i class="rss-icon reader-icon" title="RSS"></i></a></div>
    <div><a href="javascript:window.print();"><i class="print-icon reader-icon" title="Print"></i></a></div>
</div>

    <div id="shareThisTopBar" class="pull-right">
        <span class="st_facebook_large"></span>
    <span class="st_twitter_large" st_via="PharmaOnline"></span>
<span class="st_linkedin_large"></span>
<span class="st_googleplus_large"></span>
<span class="st_email_large"></span>
    </div>
</div>
<div>
    <h1 class="doc-header">IMS Health: Pharm Markets Projected To Grow At 7.8% Per Year</h1>
    
</div>
<div class="body">
	
	
	<p>According to a new study by IMS Health, the global pharmaceutical market will grow at a 7.8% compound average annual rate during the next five years, reaching $406 billion in sales by 2002. The compound growth rate in North America is expected to be 9.8%, higher than the global average. At year-end 1998, the value of the global pharmaceutical market at manufacturers' selling prices is projected to total $301 billion. 



<p>"The global pharmaceutical industry outlook has never been stronger&#151;we're entering a 'golden age,'" said Victoria R. Fash, IMS Health president and chief operating officer. "Based on unprecedented R&D investment by pharmaceutical companies worldwide, the number of new compounds in the pipeline is at an all time high. This is a significant growth driver, which ultimately contributes to the advancement of world health."



<p>The market value projections are published in <i>Global Pharma Forecasts 1998-2002</i>, a report published annually by IMS Health's forecasting division. The report includes five-year growth projections for the pharmaceutical markets in 230 countries and 11 regions.



<p><center><b>Table 1. World Pharmaceutical Market Growth by Region 1998-2002</b>



<p><table border="" width=""> 

<tr> 

<th align="center" bgcolor="#B552AD"><b>Regions</b></th> <th align="center" bgcolor="#B552AD"><b>CAGR %<br>1998-2002</b></th></tr>

<tr bgcolor="#F7BDDE"><td align="center">North America</td><td align="center">9.8%</td></tr>  

<tr bgcolor="#F7BDDE"><td align="center">Europe</td><td align="center">5.8%</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Japan</td><td align="center">4.9%</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Latin America & Caribbean</td><td align="center">8.4%</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Southeast Asia/China</td><td align="center">11.0%</td></tr>  

<tr bgcolor="#F7BDDE"><td align="center">Eastern Europe</td><td align="center">8.6%</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Middle East</td><td align="center">10.6%</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Africa</td><td align="center">3.3%</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Indian Sub-Continent</td><td align="center">8.6%</td></tr>  

<tr bgcolor="#F7BDDE"><td align="center">Australasia</td><td align="center">9.8%</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">CIS</td><td align="center">6.7%</td></tr>

<tr bgcolor="#DEBDDE"><td align="center">Total World Market</td><td align="center">8.0%</td></tr>

</table><br><b><small>Source: IMS HEALTH<br><a href="#data">*Data Source</a></small></b></center> 



<p><i>New Product <a name="back">L</a>aunches</i> 



<p>New product launches are a key driver of pharmaceutical industry growth. Notable launches from the top global pharmaceutical companies include Evista (Lilly; osteoporosis); Viagra (Pfizer; impotence); Lipitor (Parke Davis/Warner Lambert/Pfizer; cholesterol lowering), Singulair (Merck & Co.; oral antiasthmatic), Epivir-HBV (Glaxo Wellcome; antiviral for hepatitis B), Zeloda (Roche; breast cancer chemotherapy), Plavix (Sanofi/BMS; platelet antiaggregant), and Embrel (Wyeth-Ayerst; rheumatoid arthritis). 



<p><i>Regional Pharmaceutical Market Growth</i> 



<p>During the next five years, the fastest growing regions are expected to be North America, the Middle East, Australasia and Southeast Asia, including China. Japan and Western Europe pharmaceutical markets are expected to grow at rates slower than the global average. Growth in the Japanese market will continue to be constrained by economic pressures in the first half of the period under review, but will improve in the second half. 



<p>North America remains the world's largest pharmaceutical market, with 39% of 1998 projected worldwide sales, or $118 billion. Contributing to growth are new product launches and volume gains resulting from increased prescription drug coverage for Medicare and Medicaid recipients under managed care programs. Overall sales are expected to remain robust, producing a compound average growth rate of 9.8% over the 1998-2002 period. North American pharmaceutical market value is expected to total $169 billion in 2002. 



<p><center><b>Table 2. Projected World Pharmaceutical Market by Region in 2002 ($ billion)</b>



<p><table border="" width=""> 

<tr><th align="center" bgcolor="#B552AD"><b>Region</b></th> <th align="center" bgcolor="#B552AD"><b>$ billion</b></th></tr>

<tr bgcolor="#F7BDDE"><td align="center">North America</td><td align="center">169.5</td></tr>  

<tr bgcolor="#F7BDDE"><td align="center">Europe</td><td align="center">100.8</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Japan</td><td align="center">45.8</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Latin America & Caribbean</td><td align="center">30.5</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Southeast Asia/China</td><td align="center">20.1</td></tr>  

<tr bgcolor="#F7BDDE"><td align="center">Middle East</td><td align="center">10.6</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Eastern Europe</td><td align="center">7.4</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Indian Sub-Continent</td><td align="center">7.3</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Australasia</td><td align="center">5.4</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">Africa</td><td align="center">5.3</td></tr>

<tr bgcolor="#F7BDDE"><td align="center">CIS</td><td align="center">3.2</td></tr>

</table><br><small><b>Source: IMS HEALTH</b><br>North America, Europe, Japan and Latin America are projected to account for 85.2% of the worldwide Pharmaceutical market by 2002.</small></center>



<p>Price controls will continue to challenge European markets. Growth in select European markets, including Germany, France and Italy is expected to be lower than the European regional average rate of 5.8%. Growth in the U.K., however, is expected to be 9% above the European regional average rate. Spain, forecast to grow at a 10.2% average annual rate, is expected to experience double-digit growth in the next five years. 



<p>Following the Southeast Asia Region's economic crisis, rapid expansion of pharmaceutical markets came to an abrupt halt in mid-1998. Several major markets have contracted dramatically since that time, particularly Indonesia, South Korea and Thailand. Evidence exists that patients in these countries are "trading down" to lower-cost treatments, e.g. selecting public instead of private healthcare services, primary care instead of hospital treatment, and self-medication products and traditional medicines instead of prescription drugs. However, market growth is expected to resume within two-to-three years, with the total pharmaceutical market in the Southeast Asia Region, including China, forecast to grow at an average compound growth rate of 11% to $20.11 billion in 2002. China's pharmaceutical market is expected to continue growing at a high rate, with average compound growth of 12.4% to $9.01 billion in 2002. 



<p><i>Therapeutic Classes</i> 



<p>Cardiovasculars remain the leading therapeutic group in absolute size, for the combined developed markets of Australia, Belgium, Canada, France, Germany, Italy, Spain, Japan, the United Kingdom and the United States. In these ten developed countries, cardiovascular drugs represent 13.5% of the total pharmaceutical market in 1998. Alimentary Tract and Metabolism represent the second-highest market share at 10.5%, and Central Nervous System products are in third position with a 9.9% share of the pharmaceutical market in developed countries. 



<p>In terms of growth rate among the ten developed countries, Blood & Blood Forming Organs products are expected to experience the strongest growth, increasing to 9.3% of the pharmaceutical market by 2002. Musculoskeletal products are projected to grow to an 8.4% market share during the same period. The growth rate in cardiovascular is expected to slow during the next five years, representing just 6.1% of the pharmaceutical market in 2002. 



<p>In the Far East Region (Hong Kong, Indonesia, Malaysia, Philippines, Singapore, South Korea, Taiwan and Thailand), alimentary tract and metabolism drugs currently are the largest therapeutic group, accounting for more than a quarter of all pharmacy sales in 1998. However, the growth of that therapeutic group is expected to be only 0.5% over the next five years. The second largest class in the Far East Region's retail sector is systemic antiinfectives, followed by respiratory system drugs. Respiratory drugs are expected to maintain current market share over the forecast period, while the systemic antiinfectives class is projected to increase its share of the retail market from 14.0% to 14.9%. Cardiovascular products in the Far East Region are forecast to demonstrate the highest compound average growth rate at 6.7%, followed by systemic antiinfectives at a 4.3% growth rate and central nervous system drugs with 3.9% growth. 



<p>In the Latin American Region (Argentina, Brazil, Chile, Colombia, Mexico, Peru and Venezuela), alimentary tract and metabolism products represent the largest therapeutic group, and are expected to maintain that position during the forecast period. Systemic Antiinfectives and cardiovascular are forecast to hold the second and third market share positions of 10.1% and 9.4%, respectively. 



<p>For more information: Margot Vacheron, <b>IMS Health</b>, 200 Nyala Farms, Westport, CT 06880. Tel: 203-222-4273.



<p><hr>



<p><small><b><a name="data">*D</a>ata Source</b>



<p>All country data have been derived principally from IMS HEALTH sources accounting for 95% of the world market and the remaining 5% from official export/import and local manufacturing data.



<p>Assumptions:<ol><li>All figures were calculated on a year-end basis at manufacturer's selling price (or CIF for imports) and represent local currency sales converted into $US exchange rates.<li>An important factor is the effect of exchange rate conversions during the five-year forecast period, which in some cases may well distort real growth in the specific countries. This is particularly relevant in the case of Latin America, where due to volatility in exchange rates, the forecast figures have been based on standard unit growth and constant prices.<li>Forecasts are at actual price and therefore reflect derived price forecasts (or assume that the price growth inherent in the historical data will continue into the forecast period).<li>All IMS HEALTH sourced data was grossed-up to account for any outlets not covered in the audit.



<p><center><a href="#back">Back to the article</a></center></li></li></li></li></ol></small>




</div>

 
 



	<div class="newsletter-signup-bait noprint">
<form action="/UserEmailOnly/CreateEmailOnly?referringlink=document-body-bait" class="form-horizontal" method="post"><input name="__RequestVerificationToken" type="hidden" value="LX5iUSJ-I7gRJUN9RXFvtfHopGRwWvg62raQaI0nmvE_OHNnJL_QoFXZdFH7KtRNjwyhNNP2JyIdZ2jORQhN2Pj4dxsNVgWlyoTZ2r9X-D41" />			<span class="top-text">Like what you are reading?</span><br/>
			<span class="bottom-text">Sign up for our free newsletter</span>
			<input type="hidden" name="Source" value="EmailReg-DocumentBodyBait-PHARM"/>
			<input type="text" name="Email" class="form-control"/>
			<button type="submit" class="btn btn-sites-primary">SIGN ME UP</button>
<div class="terms-container">
    By clicking Sign Me Up, you agree to our <a href="/static/Legal">Terms</a>
    and that you have read our <a href="/static/Privacy">Privacy Policy</a>.
</div></form>	</div>
   

<div class="mobile-hide">
    
</div>
<div class="mobile-ad-container">
    
</div>
<table class="tileads noprint">
    <tbody>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '431';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '432';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '433';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '552';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '623';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '694';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>        
        <tr><td colspan="2">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '185';
        OA_show(nZoneId);
    </script>
</div> </td></tr>       
    </tbody>
</table>    

<script>
    (function () {
        var category = "Lead-Contact-Supplier";
        var userString = false ? "00000000-0000-0000-0000-000000000000" : "NA";
        var action = "News:" + userString;
        var label = "ims-health-pharm-markets-projected-to-grow-at-0001";
        var leadLink = document.getElementById("articleLeadLink");
        if (leadLink) {
            leadLink.onclick = function() {
                ga('send', 'event', category, action, label);
            };
        }
    })();
</script>    </div>
    <div class="layout-two-column-secondary noprint">
        

	<div class="content-item">

<div class="content-bribe-with-image" style="display:none;">
    <div class="ajax-loader"><span></span></div>
    <fieldset>
        <legend></legend>
            <div class="content-bribe-image">
                <img src="https://vertassets.blob.core.windows.net/sites/contentbribes/SubscribeToday.png" alt="Newsletter Signup"/>
            </div>
	    <div class="content-bribe-copy">
<form action="/UserEmailOnly/CreateEmailOnlyWithCaptcha?referringlink=sidebar-widget" method="post">				<div>Get the latest articles from Pharmaceutical Online delivered to your inbox.</div>
				<div class="callout-copy"></div>
				<div>
					<input type="hidden" name="Source" value="EmailReg-PHARM" />
					<input type="hidden" name="ContentBribeUrl" />
					<input id="Email" name="Email" type="text" class="form-control" placeholder="Email"/>
					<div class="g-recaptcha" id="reCaptcha1"></div>


					<span class="fancy-btn-inline"><a class="content-bribe-button fancy-btn-variable" href="#"><i><span class="fa fa-arrow-right icon-white" title=""> </span></i> SIGN ME UP</a></span>
				</div>
</form>	    </div>
    </fieldset>	
</div>	</div>

<div class="content-item bucket">
	<div class="similar-documents seperated-items" data-geturl="/service/SimilarDocuments?docId=f6d405b8-f50a-11d2-a405-00c04f4f7c39">
		<h2 class="header" style="display:none;"><span>YOU MAY ALSO LIKE...</span></h2>
		<div class="ajax-loader"><span></span></div>
		<ul class="no-bullets"></ul>
	</div>
</div>
	<div class="content-item ad-container">
		
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '834';
        OA_show(nZoneId);
    </script>
</div>
		<table class="square-ads-container clearfix">
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_1';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_2';
        OA_show(nZoneId);
    </script>
</div></td>
        
    </tr>
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_3';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_4';
        OA_show(nZoneId);
    </script>
</div></td>
    </tr>
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_5';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_6';
        OA_show(nZoneId);
    </script>
</div></td>
    </tr>
</table>


	</div>
<div class="modal fade" id="company-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3>Contact Details</h3>
            </div>
            <div class="modal-body">
                <form class="form-horizontal">
                    
                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Address</label>
		<div class="col-sm-8" style="padding-top:5px;"> <br />  <br /> </div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Phone</label>
		<div class="col-sm-8" style="padding-top:5px;"><br /></div>
	</div>

                    
                    <div class="form-group">
                        <label class=" col-sm-4 control-label required">&nbsp;</label>
                        <div class="col-sm-8" style="padding-top:5px;">
                            <a href="/ECommCenter">Company Profile</a> <br />
                            <a href="/lead/New?type=ContactRequest&amp;itemId=0">Email Us</a>
                        </div>
                    </div>                    
                </form>
            </div>
        </div>
    </div>
</div>

    </div>
</div>


    
	
    </div>
    
    <div class="vert-footer-container noprint">
		<div class="footer footer-row-4">
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Marketing</span>

					<ul class="no-bullets">
							<li> <a href="/doc/media-kit-request-0002" >Request Media Kit</a> </li>
							<li> <a href="/doc/article-reprints-0003" >Article Reprints</a> </li>
							<li> <a href="/doc/life-science-connect-ad-specifications-0001" >Ad Specifications</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Life Science Connect</span>

					<ul class="no-bullets">
							<li> <a href="http://www.bioprocessonline.com/" >BioProcess Online</a> </li>
							<li> <a href="http://www.biosimilardevelopment.com/" >Biosimilar Development</a> </li>
							<li> <a href="http://www.clinicalleader.com/" >Clinical Leader</a> </li>
							<li> <a href="http://www.drugdiscoveryonline.com/" >Drug Discovery</a> </li>
							<li> <a href="http://www.laboratorynetwork.com/" >Laboratory Network</a> </li>
							<li> <a href="http://www.meddeviceonline.com/" >Med Device Online</a> </li>
							<li> <a href="http://www.outsourcedpharma.com" >OutsourcedPharma</a> </li>
							<li> <a href="http://www.lifescienceleader.com/" >Life Science Leader Magazine</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Events &amp; Training</span>

					<ul class="no-bullets">
							<li> <a href="http://www.outsourcedpharmawest.com/" >Outsourced Pharma Events</a> </li>
							<li> <a href="http://www.lifesciencetraininginstitute.com/" >Life Science Training Institute</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>About Us</span>

					<ul class="no-bullets">
							<li> <a href="http://www.lifescienceconnect.com/"   target="_blank"   >Contact Us</a> </li>
							<li> <a href="http://www.lifescienceconnect.com/"   target="_blank"   >Who We Are</a> </li>
					</ul>
			</li>
	</ul>

				</div>
		</div>
			<div class="ad-footer-container">
			<div class="ad-footer-white-canvas">
				
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '182';
        OA_show(nZoneId);
    </script>
</div><br />
			</div>
		</div>
		<div class="bottom-ads-container noprint">
			<div class="bottom-ad">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '765';
        OA_show(nZoneId);
    </script>
</div></div>
			<div class="bottom-ad earpiece">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '1316';
        OA_show(nZoneId);
    </script>
</div></div>

			<div class="mobile-ad-container">
				
			</div>
		</div>
	<div class="vert-copyright">
		<a href="/static/Copyright">Copyright</a> &copy; 1996-2017 <a href="http://www.vertmarkets.com">VertMarkets, Inc.</a> All Rights Reserved.  <a href="/static/Legal">Terms of Use</a>.  <a href="/static/Privacy">Privacy Statement</a>.
	</div>
</div>




    <script src ="/wwwroot/js/core/core.min.js?v=15851"></script>

    


    
	<div id="newsletterSignUpModal" class="modal newsletterPopup fade" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
<form action="/UserEmailOnly/CreateEmailOnly?referringlink=popup" class="form-inline" method="post">					<div class="modal-header">
						<a class="close pull-right" data-dismiss="modal">×</a>						
							<img src="https://vertassets.blob.core.windows.net/sites/contentbribes/Pharm-Online-Newsletter-Subscription-Pop-Up-Final.png" alt="Sign Up Now" />
					</div>
					<div class="modal-body">
						<p>
							<input type="hidden" name="Source" value="PopUp-PHARM"/>
							<div class="form-group">
								<input id="newsletterSignUpModalEmail" name="Email" type="email" class="form-control" placeholder="Enter your email" required />
								<span class="fancy-btn-nologo fancy-btn-inline"><a id="popup-signMeUp" href="#">Subscribe</a></span>
							</div>
						</p>
					</div>
</form>			</div>
		</div>
	</div>
    <input type="hidden" id="newsletterPopupEnabled" value="true" />
    <input type="hidden" id="newsletterPopupDelay" value="20000" />
    <input type="hidden" id="newsletterPopupDaysToSuppress" value="14" />


    <script src ="/wwwroot/js/doc/doc.min.js?v=15851"></script>


    <script type="text/javascript">
        Sites.Validation.initializeValidators();

        var gaModel = {
  "events": []
};
        Sites.Doc.fireGoogleAnalyticsEvents(gaModel);

                    </script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">
        stLight.options({
            publisher: 'f971a22c-235d-49df-a6c7-6c9fd99339b0',
            title: 'IMS Health: Pharm Markets Projected To Grow At 7.8% Per Year)',
            doNotCopy: true
        });
    </script>

    <script>
        (function() {
            var label = false ? "LoggedIn" : "LoggedOut";
            var subscriberId = "";
            var userId = false ? "00000000-0000-0000-0000-000000000000" : "null";
            var userIdString = "userid=" + userId;
            var category = subscriberId ? "NewsletterVisitor" : "NonNewsletterVisitor";
            var action = subscriberId ? "subscriberid=" + subscriberId + ":" + userIdString : userIdString;
            ga('send', 'event', category, action, label);
        })();
    </script>
    

</body>
</html>